Проблемы с генератором Ваз 2110

Тема в разделе "Ремонт автомобиля", создана пользователем zsa73, 15 фев 2014.

  1. zsa73

    zsa73 Новичок

    Сообщения:
    3
    Симпатии:
    0
    Пол:
    Мужской
    Всех, приветствую!
    Хочу начать новую ветку, потому как возникла, а точнее периодически возникает проблема в работе системы подзарядки аккумулятора. Та информация которой пестрит интернет, мне пока не хватило, чтобы разобраться. Повторюсь - проблема неявная. На приборной панели при вставленном ключе зажигания(двигатель можно и не заводить) в половину накала начинает светится индикатор аккумулятора, бортовик показывает напряжение аккумулятора, при заводе накал тот же и напряжение то же, т.е. заряда нет. через некоторое время все становится в норму. С прибором не успеваю произвести замеры ни на генераторе ни на аккумуляторе. Да, есть еще одно, но - впаяли мне диод для повышения напряжения заряда.
    Буду ждать пока сдохнет, или успею добежать с прибором до клемм. Потом обязательно отпишусь.
    (генератор перебирал, прозванивал, подозрений нет, все по учебнику)
    ЗЫ
    Может у кого есть версия.
     


  2. мастеровой

    мастеровой Новичок

    Сообщения:
    15
    Симпатии:
    0
    Пол:
    Мужской
    Первый вопрос, как впаяли диод, если место для диода есть, а выходов для него на гене нет, бессмысленно. Скорее всего дело в таблетке, очень часто машина страдает болячкой, можно проверить, после запуска дать оборотов, если лампочка гаснет, и на акумике появляется нормальная зарядка, точно табл. И второй вопрос, возбуждение на генератор нормальное? нагружали без ремня?
     

Поделись страничкой!