ВАЗ 2105 глохнет при работе с включённым подсосом

Тема в разделе "Ремонт автомобиля", создана пользователем Игорь1972, 22 фев 2014.

  1. Игорь1972

    Игорь1972 Новичок

    Сообщения:
    3
    Симпатии:
    2
    Пол:
    Мужской
    Зима, заводить классику — проблема иногда. Всё было нормально. Как-то стал запускать движок. Подсос включил. Завелась сразу. Но поработала пять минут и сдохла. Завести потом не удалось. Свечи новые, сухие. Топливо хорошее. На другой день запустил, всё нормально было. Глохнет тачка несколько раз в месяц. Что такое? Как бороться? Вопросы есть. Может карбюратор прочистить надо?
     
  2. Andrew

    Andrew Модератор Команда форума

    Сообщения:
    3.107
    Симпатии:
    440
    Пол:
    Мужской
    После завода подсос обратно убираешь, хотя бы на четверть.
     
  3. мастеровой

    мастеровой Новичок

    Сообщения:
    15
    Симпатии:
    0
    Пол:
    Мужской
    Не нужно ничего, я не вижу смысла, сами говорите что машина работает нормально. Нужно дождаться весеннего периода ну то-есть тепла, и убедится, повторяется проблема или это связано только с холодным временем года.
    А вообще я думаю что это не в топливе и не в карбюраторе дело, но тут опять методом наблюдения, бывают дни когда помимо мороза, на улице ещё и сильная влажность, на это очень сильно реагирует работа зажигания. Если начать всё разбирать по предположениям, можно пол тачки разобрать)). Удачи.
     
  4. gena26061974

    gena26061974 Новичок

    Сообщения:
    9
    Симпатии:
    0
    Пол:
    Мужской
    Адрес:
    Украина, киев
    Я бы вам посоветовал заглянуть в первую очередь к трамблеру. Обязательно свечи надо заменить на новые, если у вас таковые имеются в наличие, либо хорошо почистить старые от нагара, а потом высушить на огне. Как выставлять свечи надеюсь знаете: по первому цилиндру из зазором 0,30-0,35мм. Еще может глохнуть из-за плохого качества октанового числа в горючем! То есть некачественный бензин заливаете.
     
  5. kolyanovna52

    kolyanovna52 Новичок

    Сообщения:
    4
    Симпатии:
    0
    При полном открытом подсосе автомобиль глох и у моего супруга. Когда машина заводилась, и чем больше нагревалась, он постепенно убирал подсос и немного добавлял газу. Чем ровнее начинал работать двигатель, муж снижал газ. В конце делал прогазовку и мог трогаться с места. Вся причина оказалась очень проста - при включенном подсосе с последующим нагревом двигателя, оказывается недостаточность кислорода(такое часто встречается на высокогорье).
     
  6. Кирилл

    Кирилл Участник

    Сообщения:
    37
    Симпатии:
    12
    Пол:
    Мужской
    из опыта - поганый бензин. было такое же, выкатал "под ноль" старый бак, поменял заправку, и проблему как рукой сняло. Совет ещё очистите свечи от нагара и поменяйте топливный фильтр
     
  7. Наутилус

    Наутилус Новичок

    Сообщения:
    7
    Симпатии:
    0
    Пол:
    Мужской
    Вот из опыта собственного, у меня ВАЗ 2106 был, тоже самое было. Да дело в карбюраторе, и почистить его желательно полностью, и еще хорошо бы диафрагму поменять, ну отрегулировать конечно.
     

Поделись страничкой!